Protect Me v0.91

1 06 2008

la actualizacion  de estaefectiva aplicacion, antes de acceder al XMB nos pedira un pasword que si no somos capaces de introducir nos impedira acceso al menu. En esta nueva version han introducido una novedad bastante interesante, si se pone tres veces el password de forma incorrecta la PSP emitira una alarma, de modo que si estamos cerca de ella podremos escuchar. Por otro lado han solucionado varios bugs de la version anterior.

mini tuto:

Lo primero, deberemos activar el plug-in en el recovery. Luego, vamos a Juego MemoryStick, y ejecutamos el PMPasword. Nos pedirá introducir una contraseña (la que queramos poner) de ocho dígitos. Por último reiniciamos la PSP y comprobamos que funciona. Si todo ha salido bien, nos pedirá la contraseña.

  • 3.30 OE-A
  • 3.71 M33-3.
  • 3.71 M33-4.
  • 3.60 M33 (Slim).
  • 3.72 HX
  • 3.80 M33-5
  • 3.90 M33-3
  • D E S C A R G A  Y F U E N T E   A Q U I

    Anuncios

    Acciones

    Information

    One response

    1 06 2008
    feras23

    este daña la flash no¿?




    A %d blogueros les gusta esto: